求大牛们解答问题。。。

在ubuntu上安装rosdep ,在执行

rosdep install --from-paths src --ignore-src -r -y这个指令是 报错

ERROR: Rosdep experienced an error: Package version "1.0" does not follow version conventions
有没有大牛能解决这个问题,万分感谢~
游客
登录后才可以回帖,登录 或者 注册