motionplan小文
ROS和OpenRAVE怎么集成
ROS需要libassimp2.0OpenRAVE需要libassimp3.0但是libassimp2.0和3.0 冲突,只能装
motionplan小文 2015-12-08 09:07
motionplan小文
ubuntu12.04软件中心出错
Items cannot be installed or removed until the package catalog i
motionplan小文 2015-10-25 21:35
motionplan小文
ctest一个代码出现错误,求助!!
运行trajopt文章的代码,ctest时出现错误如上求助各位大神!!万分感谢
motionplan小文 2015-10-16 16:05